Auteur Sujet: Problème Post  (Lu 3543 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Opix

  • Futur SW ?
  • S'est présenté
  • *
  • Messages: 5
  • Répliques : Aucune
Problème Post
« le: dimanche 20 mars 2016, 19:27:56 »
Salut,
J'ai un problème je ne peux pas poster dans les parties bar et atelier.


Merci d'avance
Opix

Hors ligne Opix

  • Futur SW ?
  • S'est présenté
  • *
  • Messages: 5
  • Répliques : Aucune
Re : Problème Post
« Réponse #1 le: dimanche 20 mars 2016, 19:28:51 »
Plus de précision, cela m'indique que le corps du message est vide or celui-ci est plein

Hors ligne BULLIT

  • Membre SW
  • S'est présenté
  • *
  • Messages: 29
  • Répliques : une par doigt, donc....trop!
Re : Problème Post
« Réponse #2 le: dimanche 20 mars 2016, 21:02:11 »
Salutations du soir,
j'esquive le probléme en utilisant les commandes clavier "shift+alt+p" pour prévisualiser et shift +alt+p pour soumettre. Mon message apparait alors en fond blanc en attente d'approbation par un modérateur, cette manipulation peut demander d'être répétée aussi je sauvegarde mon texte en bloc-notes et effectue un"copier-coller".
message modifié en test: manip' décrite utilisée pour ce post!!!

Hors ligne Opix

  • Futur SW ?
  • S'est présenté
  • *
  • Messages: 5
  • Répliques : Aucune
Re : Problème Post
« Réponse #3 le: dimanche 20 mars 2016, 21:53:28 »
Ok merci !

Hors ligne Opix

  • Futur SW ?
  • S'est présenté
  • *
  • Messages: 5
  • Répliques : Aucune
Re : Problème Post
« Réponse #4 le: dimanche 20 mars 2016, 21:57:48 »
Je viens d'essayer toujours le même problème, je m'y prenais en avance en plus c'était à propos de la partie découverte du 27 ^^

Hors ligne Opix

  • Futur SW ?
  • S'est présenté
  • *
  • Messages: 5
  • Répliques : Aucune
Re : Problème Post
« Réponse #5 le: lundi 21 mars 2016, 11:18:38 »
Problème résolu, le problème était tout simplement Chrome, sous Firefox cela fonctionne nickel

Hors ligne BULLIT

  • Membre SW
  • S'est présenté
  • *
  • Messages: 29
  • Répliques : une par doigt, donc....trop!
Re : Problème Post
« Réponse #6 le: lundi 21 mars 2016, 18:19:16 »
Exact, j'avais oublié de préciser FIREFOX powered!
cool que ça marche!
Bullit

Hors ligne KIKA

  • Membre du Bureau SW
  • S'est présenté
  • *
  • Messages: 92
  • Répliques : AEG: M4; GBB: WE p226; AEP: Cyma Glock 18c
Re : Problème Post
« Réponse #7 le: jeudi 19 mai 2016, 15:19:36 »
j'ai le même problème sous firefox
:kappa:

Hors ligne Shuffle

  • Administrateur
  • S'est présenté
  • *
  • Messages: 639
  • Webmaster SW et Grande gueule (lol)
  • Répliques : M4 "Tank" (G&P), AK Tactical (SRC), Glock 18 (AEP Cyma)
Re : Problème Post
« Réponse #8 le: vendredi 20 mai 2016, 10:28:57 »
Bonjour à tous !

Le problème est malheureusement connu, récurrent, et sans solution à ce jour (vous trouverez d'ailleurs plusieurs topics à ce sujet en fouillant cette section). La technique de Bullit est à mon avis la plus simple : copiez votre texte avant d'essayer, et si ça ne marche pas recommencez.

Ce serait donc plutôt :lambda: que :kappa:  :-P mais blague à part, je sais que c'est chiant :-[
"Ouais, mais lancé à 400km/h, ça fait très mal ! Tu veux vérifier ?" (En démonstration du mortier/lance-roquettes, pour expliquer qu'il ne faut pas mettre n'importe quoi dedans)
Ec = m/2 . v² (Je préfère les joules !)
bla bla bla bla... (lol)

J'aime bien gambader en pleine partie, une réplique à la main, et faire comme si j'étais au pays de Candy. Des fois, j'arrive à faire presque 10m sans me faire outer !

Hors ligne KIKA

  • Membre du Bureau SW
  • S'est présenté
  • *
  • Messages: 92
  • Répliques : AEG: M4; GBB: WE p226; AEP: Cyma Glock 18c
Re : Problème Post
« Réponse #9 le: lundi 4 juillet 2016, 15:36:46 »
impossible de créer un sujet dans la section achat/vente.
meme problème que d'hab.
meme avec l'astuce


 :-(